Cruze Italia Forum

il primo forum italiano completamente dedicato alla Chevrolet CRUZE. Il forum é gestito completamente dagli utenti e non ha alcun collegamento con le politiche commerciali/aziendali della casa madre e della Chevrolet Italia. Forum creato l' 11-07-2009


    segnali acustici computer di bordo

    Condividi
    avatar
    simoneski26
    novellino
    novellino

    segnali acustici computer di bordo

    Messaggio Da simoneski26 il Gio 09 Nov 2017, 18:50

    Salve a tutti, ho da qualche settimana un problema ai segnali acustici del computer di bordo. Mi spiego meglio:
    - apro la portiera con la chiave inserita e motore spento, dovrebbe avvertirmi un segnale acustico e invece NIENTE.
    - premo il pulsante che si trova sulla leva delle frecce per azzerare il contakm, e non fa bip (ma i km si azzerano)
    - aziono la leva delle frecce, e non fa il classico tic tac, sta in silenzio (le frecce cmq si accendono)
    - se lascio i fari accesi, spengo la macchina e apro la portiera, non si sente nessun avvisatore acustico
    - durante la marcia, se si accende la spia della pulizia del filtro antiparticolato, non bippa nulla

    Premesso che funziona tutto, ho provato a guardare le impostazioni del sistema, ho provato anche a fare un reset di fabbrica, ma nulla. Ho provato a controllare i fusibili, ma sono tutti sani (a meno che ho guardato male). Qualcuno può aiutarmi? Ho provato a cercare l'argomento sul forum, ma non trovo nulla. Comincio a preoccuparmi che possa essere qualche danno grosso in termini economici (non sono più in garanzia).
    Grazie dell'attenzione Smile
    avatar
    kalos1965
    cruzista affermato
    cruzista affermato

    Re: segnali acustici computer di bordo

    Messaggio Da kalos1965 il Ven 10 Nov 2017, 08:50

    Premendo il tasto config dovresti accedere al menu . Ricordo che si può settare il tono alto/medio/basso . Controlla .
    avatar
    simoneski26
    novellino
    novellino

    Re: segnali acustici computer di bordo

    Messaggio Da simoneski26 il Ven 10 Nov 2017, 12:11

    ciao..dal tasto config e nella impostazione comfort, si può settare il volume dei segnali acustici. L'ho settato come "alto", ma nisba. Credo che anche se fosse stato messo basso, avrei sentito un minimo segnale, invece non si sente nulla. L'unica cosa che non ho provato è staccare la batteria. Non vorrei che la centralina del computer di bordo, sia andata in protezione e cosi facendo magari si resetta in qualche modo
    avatar
    junk
    V.I.P.
    V.I.P.

    Re: segnali acustici computer di bordo

    Messaggio Da junk il Mar 14 Nov 2017, 00:29

    Domanda: ahi per caso un navigatore?
    Se si, allora mi viene il sospetto che si sia rotto il dispositivo che emula i suoni.
    avatar
    simoneski26
    novellino
    novellino

    Re: segnali acustici computer di bordo

    Messaggio Da simoneski26 il Mar 14 Nov 2017, 06:31

    Ciao..no, non ho nessun navigatore né dispositivi aggiunti da me e non di serie. E' tutto "originale"..

    Contenuto sponsorizzato

    Re: segnali acustici computer di bordo

    Messaggio Da Contenuto sponsorizzato


      La data/ora di oggi è Lun 16 Lug 2018, 00:54